• head_banner_03
  • head_banner_02

Zvočni SIP domofon model JSL82

Zvočni SIP domofon model JSL82

Kratek opis:

JSL82 je SIP avdio domofon z dvema gumboma, bralnikom RF kartic in naprednim avdio sistemom s funkcijo odpravljanja odmeva. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci.
JSL82 ponuja uporabnikom upravljanje brez ključa in udobje, saj podpira številne načine odpiranja vrat brez ključa. Vrata je mogoče odpreti na daljavo, lahko pa tudi z lokalno IC/ID kartico, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

JSL82

JSL82 je SIP avdio domofon z dvema gumboma, bralnikom RF kartic in naprednim avdio sistemom s funkcijo odpravljanja odmeva. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci.
JSL82 ponuja uporabnikom upravljanje brez ključa in udobje, saj podpira številne načine odpiranja vrat brez ključa. Vrata je mogoče odpreti na daljavo, lahko pa tudi z lokalno IC/ID kartico, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.

Značilnosti izdelka

HTTP/HTTPS/FTP/TFTP

Poizvedba DNS SRV/A/poizvedba NATPR

SNMP/TR069

Konfiguracijska tipkovnica‐upravljanje na osnovi

Upravljanje spleta HTTP/HTTPS

Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP prek TLS, SRTP

Dostop do vrat: DTMF toni

2 SIP liniji, dvojni SIP strežniki

Generator hrupa za udobje (CNG)

Zaznavanje glasovne aktivnosti (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Širokopasovni kodek: G.722

Dva‐način zvočnega toka

HD glas

Kot gledanja: 80°(V), 60°(V)

Minimalna osvetlitev: 0,1 luksa

Ločljivost: do 1280 x 720

Video kodek: H.264

Največja hitrost prenosa slike: 720p‐30 sličic na sekundo

2M barvna CMOS kamera

Podrobnosti o izdelku

SIP domofon z dvema gumboma

•HD glas

•Dostop do vrat: DTMF toni

•Idealno za poslovne, institucionalne in stanovanjske aplikacije

•Odprite na daljavo, če je na vratih elektronska ključavnica

•Dvojna SIP linija, dvojni SIP strežniki

•Funkcije domofona

•Dvosmerni zvočni tok

mj1

Visoka stabilnost in zanesljivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje

•DHCP/Statični/PPPoE

•DTMF način: znotraj pasu, RFC2833 in SIP INFO

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

HD zvok

interkom_ONVIF

Onvif

interkom_IK10

IK10

domofon_IP65

IP65

interkom_C

-20℃~65℃

Enostavno upravljanje

•Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija prek spleta HTTP/HTTPS

•Spletna konfiguracija‐upravljanje na osnovi

•SNMP/TR069

•Varnostno kopiranje/obnovitev konfiguracije

•Sistemski dnevnik

打印

  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite