• head_banner_03
  • head_banner_02

Zvočni SIP domofon model JSL81

Zvočni SIP domofon model JSL81

Kratek opis:

JSL81 je avdio SIP domofon z naprednim avdio sistemom in funkcijo odpravljanja odmeva. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci.

JSL81 ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica.'Idealno za nadzor komunikacije in varnost prek interneta, kot so poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

JSL81

JSL81 je avdio SIP domofon z naprednim avdio sistemom in funkcijo odpravljanja odmeva. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci.
JSL81 ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica.'Idealno za nadzor komunikacije in varnost prek interneta, kot so poslovne, institucionalne in stanovanjske aplikacije.

Značilnosti izdelka

• Aluminijasta površina, kovinsko dno lupine

• 2 klicna gumba

• Način DTMF: Vklopljeno‐Pas, RFC2833 in SIP INFO

•DHCP/Statični/PPPoE

•STUN, Časovnik seje

• Poizvedba DNS SRV/A/Poizvedba NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP prek TLS, SRTP

• Varnostno kopiranje/obnovitev konfiguracije

•Syslog

•SNMP/TR069

• Spletna konfiguracija‐upravljanje na osnovi

• Upravljanje spleta HTTP/HTTPS

• Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

• Generator udobnega hrupa (CNG)

• Zaznavanje glasovne aktivnosti (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopasovni kodek: G.722

• Dva‐način zvočnega toka

• HD glas

• Daljinski upravljalnik URL-ja dejanja/aktivnega URI-ja

• Privzeti samodejni odgovor

• Funkcije domofona

• Dostop do vrat: toni DTMF

• 2 SIP liniji, dvojni SIP strežniki

Podrobnosti o izdelku

SIP domofon z dvema gumboma

•HD glas

•Dostop do vrat: DTMF toni

•Idealno za poslovne, institucionalne in stanovanjske aplikacije

•Odprite na daljavo, če je na vratih elektronska ključavnica

•Dvojna SIP linija, dvojni SIP strežniki

•Funkcije domofona

•Dvosmerni zvočni tok

mj1

Visoka stabilnost in zanesljivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje

•DHCP/Statični/PPPoE

•DTMF način: znotraj pasu, RFC2833 in SIP INFO

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

HD zvok

interkom_ONVIF

Onvif

interkom_IK10

IK10

domofon_IP65

IP65

interkom_C

-20℃~65℃

Enostavno upravljanje

•Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija prek spleta HTTP/HTTPS

•Spletna konfiguracija‐upravljanje na osnovi

•SNMP/TR069

•Varnostno kopiranje/obnovitev konfiguracije

•Sistemski dnevnik

打印

  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite