• Pasica 单页面

Obnovljiva zasnova za široko združljivost 4 FXS 4 FXO VoIP SIP prehod Dag1000-4s4o

Obnovljiva zasnova za široko združljivost 4 FXS 4 FXO VoIP SIP prehod Dag1000-4s4o

Kratek opis:

JSLPA je zmogljiv SIP terminal za osebno klicanje, ki lahko podpira zunanjo Onvif kamero, zvočnik, tipke za hitro klicanje, opozorilno lučko in upravlja elektromagnetne ključavnice vrat. Z zmogljivo funkcijo odpravljanja odmeva lahko izvaja HD avdio/video domofon. Idealen je za nadzor komunikacije in varnosti prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

Nenehno razmišljamo in vadimo v skladu s spreminjajočimi se okoliščinami ter rastemo. Naš cilj je doseči bogatejši um in telo ter življenje za obnovljivo zasnovo za široko združljivost 4 FXS 4 FXO VoIP SIP prehod Dag1000-4s4o. V skladu s filozofijo malega podjetja »stranka na prvem mestu, naprej« iskreno vabimo stranke od doma in iz tujine k sodelovanju.
Nenehno razmišljamo in vadimo v skladu s spreminjajočimi se okoliščinami in rastemo. Naš cilj je doseči bogatejši um in telo ter življenje zaPrehod FXO in prehod FXO VoIPŽe vrsto let se držimo načela osredotočenosti na stranke, kakovosti, prizadevanja za odličnost in vzajemne koristi. Z veliko iskrenostjo in dobro voljo upamo, da bomo imeli čast pomagati pri vašem nadaljnjem prodoru na trg.

JSLPA

JSLPA je zmogljiv SIP terminal za osebno klicanje, ki lahko podpira zunanjo Onvif kamero, zvočnik, tipke za hitro klicanje, opozorilno lučko in upravlja elektromagnetne ključavnice vrat. Z zmogljivo funkcijo odpravljanja odmeva lahko izvaja HD avdio/video domofon. Idealen je za nadzor komunikacije in varnosti prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.

Značilnosti izdelka

• Poizvedba DNS SRV/A/Poizvedba NATPR

•STUN, Časovnik seje

•Syslog

• Varnostno kopiranje/obnovitev konfiguracije

• DTMF način: znotraj pasu, RFC2833 in SIP INFO

• Upravljanje spleta HTTP/HTTPS

•SIP prek TLS, SRTP

• Privzeti samodejni odgovor

• Daljinski upravljalnik URL-ja dejanja/aktivnega URI-ja

• Dostop do vrat: toni DTMF

• Dvojna SIP linija, dvojni SIP strežniki

• Video kodek: H.264

•DHCP/Statični/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopasovni kodek: G.722

• Dvosmerni zvočni tok

• Oddajanje v realnem času / fiksnem času

• Video povezava

Podrobnosti o izdelku

Idealno za podjetja, institucije in stanovanja

•HD glas

•Dostop do vrat: DTMF toni

•Odprite na daljavo, če je na vratih elektronska ključavnica

•Dvojna SIP linija, dvojni SIP strežniki

•Funkcije domofona

•Dvosmerni zvočni tok

•Oddajanje v realnem času ali v fiksnem času

•Majhna zasnova, enostavna za vgradnjo v stebriček

mj1

Visoka stabilnost in zanesljivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje

•DHCP/Statični/PPPoE

•DTMF način: znotraj pasu, RFC2833 in SIP INFO

mj2-02
interkom_SIP

SIP

domofonska_kamera

HD-kamera

intercom_voice JSL88

HD zvok

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Enostavno upravljanje

•Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija prek spleta HTTP/HTTPS

•NTP/poletni čas

•Sistemski dnevnik

•Varnostno kopiranje/obnovitev konfiguracije

•Konfiguracija s tipkovnico

•SNMP/TR069

打印
Nenehno razmišljamo in vadimo v skladu s spreminjajočimi se okoliščinami ter rastemo. Naš cilj je doseči bogatejši um in telo ter življenje za obnovljivo zasnovo za široko združljivost 4 FXS 4 FXO VoIP SIP prehod Dag1000-4s4o. V skladu s filozofijo malega podjetja »stranka na prvem mestu, naprej« iskreno vabimo stranke od doma in iz tujine k sodelovanju.
Obnovljiva zasnova zaPrehod FXO in prehod FXO VoIPŽe vrsto let se držimo načela osredotočenosti na stranke, kakovosti, prizadevanja za odličnost in vzajemne koristi. Z veliko iskrenostjo in dobro voljo upamo, da bomo imeli čast pomagati pri vašem nadaljnjem prodoru na trg.


  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite