• head_banner_03
  • head_banner_02

OEM China Tuya Smart 7 ″ AHD Mirror Effect Control System wifi Smart Video Interco

OEM China Tuya Smart 7 ″ AHD Mirror Effect Control System wifi Smart Video Interco

Kratek opis:

JSL85 je dvojna SIP video intercom z integrirano HD kamero, bralnikom RF kartic in naprednim avdio sistemom. Podpira obliko H.264 video stiskanja in prinaša odlično kakovost videoposnetkov v 720p video ločljivosti. S krmilno ploščico na dotik lahko kadar koli spregovorite z obiskovalci in si ogledate video s kamere.

JSL85 ponuja brezhibno nadzor in udobje za uporabnike, ki podpirajo številne načine odpiranja vrat brez ključa. Vrata so lahko odprta na daljavo, vendar tudi lokalna IC/ID kartica, če obstaja elektronska ključavnica vrat. Idealen je za nadzor komunikacije in varnosti nad internetom, kot so poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

Ne glede na novo stranko ali zastarelo stranko, verjamemo v obsežno besedno zvezo in zaupanja vreden odnos za OEM China Tuya Smart 7 ″ AHD Mirror Effect System WiFi pametni videoposnetek vrat z odklepanjem, naši člani delovne sile nameravajo zagotoviti izdelke in rešitve z velikimi razmerji med cenami uspešnosti do naših trgovcev, ki bi bili potrošniki vsi, ki bi jih lahko zadovoljili.
Ne glede na novo stranko ali zastarelo stranko, verjamemo v obsežno besedno zvezo in zaupanja vreden odnos zaKitajska video vrat in zvonec video vrat, Kot izkušeni proizvajalec sprejemamo tudi prilagojeno naročilo in lahko bi ga naredili enako kot vaše slike ali vzorčne specifikacije. Glavni cilj našega podjetja je živeti zadovoljiv spomin vsem strankam in vzpostaviti dolgoročni poslovni odnos s kupci in uporabniki po vsem svetu.

JSL85

JSL85 je dvojna SIP video intercom z integrirano HD kamero, bralnikom RF kartic in naprednim avdio sistemom. Podpira obliko H.264 video stiskanja in prinaša odlično kakovost videoposnetkov v 720p video ločljivosti. S krmilno ploščico na dotik lahko kadar koli spregovorite z obiskovalci in si ogledate video s kamere.

JSL85 ponuja brezhibno nadzor in udobje za uporabnike, ki podpirajo številne načine odpiranja vrat brez ključa. Vrata so lahko odprta na daljavo, vendar tudi lokalna IC/ID kartica, če obstaja elektronska ključavnica vrat. Idealen je za nadzor komunikacije in varnosti nad internetom, kot so poslovne, institucionalne in stanovanjske aplikacije.

Plodovi izdelka

• Namestitev, nameščena na steni

• 2 klica

• Syslog

• Varnostno kopiranje/obnovitev konfiguracije

• SNMP/TR069

• Način DTMF: Intal, RFC2833 in SIP informacije

• HTTP/HTTPS Web Management

• omamljanje, časovnik seje

• Samodejno zagotavljanje: FTP/TFTP/HTTP/HTTPS/PNP

• DHCP/STATIC/PPPOE

• http/https/ftp/tftp

• TCP/IPv4/UDP

• SIP Over TLS, SRTP

• Ločljivost: do 1280 x 720

• Kot gledanja: 80 ° (H), 60 ° (V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• širokopasovni kodek: G.722

• Dvosmerni zvočni tok

• HD glas

• Video kodek: H.264

• Največja hitrost prenosa slike: 1080p -30fps

• Dostop do vrat: DTMF toni

• 2 SIP linija, dvojni SIP strežniki

• 2m slikovnih barvnih kamer CMOS

Podrobnosti o izdelku

Dvojna menjava SIP Intercom

•HD glas

•1080p HD kamera

•Dostop do vrat: DTMF tone, IC/ID kartica

•Dvojna črta SIP, dvojni SIP strežniki

•Ločljivost: do 1280 x 720

•Kot gledanja: 80 ° (H), 60 ° (V)

MJ1

Visoka stabilnost in zanesljivost

•SIP V1 (RFC2543), V2 (RFC3261)

•SIP Over TLS, SRTP

•TCP/IPv4/UDP

•Http/https/ftp/tftp

•ARP/RARP/ICMP/NTP

•DNS SRV/ A poizvedba/ NATPR Poizvedba

•Omamljanje, časovnik seje

•DHCP/STATIC/PPPOE

•Način DTMF: Informacije v pasu, RFC2833 in SIP

MJ2-02
intercom_sip

Srka

Intercom_camera

HD kamera

Intercom_Voice JSL88

HD zvok

Intercom_ik10

Ik10

intercom_ip65

IP65

Intercom_c

-20 ℃ ~ 65 ℃

Enostavno upravljanje

•Samodejno zagotavljanje: FTP/TFTP/HTTP/HTTPS/PNP

•Konfiguracija prek spleta HTTP/HTTPS

•Konfiguracija spletnega upravljanja

•SNMP/TR069

•Varnostno kopiranje/obnovitev konfiguracije

•Syslog

打印Ne glede na novo stranko ali zastarelo stranko, verjamemo v obsežno besedno zvezo in zaupanja vreden odnos za OEM China Tuya Smart 7 ″ AHD Mirror Effect System WiFi pametni videoposnetek vrat z odklepanjem, naši člani delovne sile nameravajo zagotoviti izdelke in rešitve z velikimi razmerji med cenami uspešnosti do naših trgovcev, ki bi bili potrošniki vsi, ki bi jih lahko zadovoljili.
OEM KitajskaKitajska video vrat in zvonec video vrat, Kot izkušeni proizvajalec sprejemamo tudi prilagojeno naročilo in lahko bi ga naredili enako kot vaše slike ali vzorčne specifikacije. Glavni cilj našega podjetja je živeti zadovoljiv spomin vsem strankam in vzpostaviti dolgoročni poslovni odnos s kupci in uporabniki po vsem svetu.


  • Prejšnji:
  • Naslednji:

  • Tu napišite svoje sporočilo in nam ga pošljite