• head_banner_03
  • head_banner_02

Mini SIP video domofon model JSL90

Mini SIP video domofon model JSL90

Kratek opis:

JSL90 je mini SIP video domofon z enim gumbom, naprednim avdio sistemom in funkcijo odpravljanja odmeva. Z notranjim zaslonom na dotik JSL70 lahko kadar koli govorite z obiskovalci. Ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

SIP video domofon

JSL90 je mini SIP video domofon z enim gumbom, naprednim avdio sistemom in funkcijo odpravljanja odmeva. Z notranjim zaslonom na dotik JSL70 lahko kadar koli govorite z obiskovalci. Ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.

Značilnosti izdelka

• IP-razred: IP65

• Zvočni kodek: G.711

• Video kodek: H.264

• Kamera: CMOS 2 milijona slikovnih pik

• Ločljivost videa: 1280 × 720p

• LED nočni vid: Da

• Upravljanje dvigala

• Avtomatizacija doma

• Standardni SIP 2.0

• Odprite vrata z IC/osebno izkaznico (20.000 uporabnikov)

• Odklepno vezje: Da (zdrži največji tok 3,5 A za zaklepanje)

Podrobnosti o izdelku

Idealno za poslovne, institucionalne in stanovanjske objekte

•HD glas

•Dostop do vrat: DTMF toni

•1 vrata RS485 za integracijo krmiljenja dvigala

•Odprto na daljavo

•1 SIP linija, 1 SIP strežnik

•Funkcije domofona

•Dvosmerni zvočni tok

•LED lučka Vision

•Ohišje iz ABS-a, drobna zasnova

mj1

Visoka stabilnost in zanesljivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje

mj2-02

Enostavno upravljanje

•Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija prek spleta HTTP/HTTPS

•NTP/poletni čas

•Sistemski dnevnik

•Varnostno kopiranje/obnovitev konfiguracije

•Konfiguracija s tipkovnico

•SNMP/TR069

打印
interkom_C

-35℃~65℃

domofonska_kamera

HD-video

intercom_Linux

Operacijski sistem Linux

interkom_SIP

SIP

intercom_voice JSL88

HD zvok

Podrobnosti

Mini SIP video domofon model JSL90 (2)
Mini SIP video domofon model JSL90 (1)

  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite