• Pasica 单页面

Vrhunski poslovni SIP telefon model JSL66G JSL66GP

Vrhunski poslovni SIP telefon model JSL66G JSL66GP

Kratek opis:

Cashly JSL66G/JSL66GP je vsestranski HD SIP telefon, zasnovan za vrhunska podjetja. Eleganten videz, odlična zmogljivost, primeren za različna okolja. 4,3-palčni grafični LCD zaslon z ločljivostjo 480 x 272 slikovnih pik in osvetlitvijo ozadja zagotavlja dobre vizualne učinke. Odlična kakovost HD zvoka in različne sistemske funkcije za zadovoljevanje različnih potreb uporabnikov. SIP telefon C66 ima dvojna gigabitna ethernetna vrata, ki jih je enostavno namestiti, konfigurirati in uporabljati. Podpira 20 SIP računov in 6-smerno konferenco. Dosega bogate poslovne funkcije z brezhibnim sodelovanjem z IP PBX.


Podrobnosti o izdelku

Oznake izdelkov

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP je vsestranski HD SIP telefon, zasnovan za vrhunska podjetja. Eleganten videz, odlična zmogljivost, primeren za različna okolja. 4,3-palčni grafični LCD zaslon z ločljivostjo 480 x 272 slikovnih pik in osvetlitvijo ozadja zagotavlja dobre vizualne učinke. Odlična kakovost HD zvoka in različne sistemske funkcije za zadovoljevanje različnih potreb uporabnikov. SIP telefon C66 ima dvojna gigabitna ethernetna vrata, ki jih je enostavno namestiti, konfigurirati in uporabljati. Podpira 20 SIP računov in 6-smerno konferenco. Dosega bogate poslovne funkcije z brezhibnim sodelovanjem z IP PBX.

Značilnosti izdelka

• HD glas

•SMS, glasovna pošta, MWI

• Klicanje vrstnikov

• Samodejno ponovno klicanje, samodejni odgovor

• IP klicanje

•DTMF: znotraj pasu, RFC2833, SIP INFO

• Zajem omrežja

•Syslog

• Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonski imenik: 1000 skupin

•SIP prek TLS, SRTP

•Varstvo okolja in varnosti

• Zadrževanje klica, utišanje, ne moti

• Nadgradnja programske opreme prek spleta

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Glasba na čakanju, interkom, večvrstno oddajanje

Podrobnosti o izdelku

Gigabitni barvni zaslon IP telefon

•HD glas

•4,3-palčni grafični LCD-zaslon z osvetlitvijo ozadja, ločljivostjo 480 x 272 slikovnih pik

•Dvojni gigabitni ethernet

•20 SIP računov

•Čakajoči klic

•Preusmeritev klicev

•Premestitev za slepe/spremljevalne osebe

•50 linijskih tipk

•Wifi in Bluetooth ključek

•EHS

HD Voice IP telefon

Varno in zanesljivo

•SIP različica 1 (RFC2543), različica 2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje (RFC4028)

•DTMF:Vstop‐Pas, RFC2833, SIP INFO

Stroškovno učinkovit IP telefon
IP telefon_HD zvok

HD glas

IP telefon_30 Linija

20SIP računov

Ključ IP telefonske linije

50 linijskih tipk

IP telefon_ 4,3-palčni grafični LCD

4,3-palčni grafični LCD-zaslon

IP telefon_

5-stranska konferenca

Wi-Fi in Bluetooth adapter

WiFi in Bluetooth ključek

Enostavno upravljanje

•Samodejna nadgradnja/konfiguracija

•Konfiguracija prek spleta HTTP/HTTPS

•Konfiguracija prek gumba naprave

•SNMP

•TR069

•Zajem omrežja

JSL66G JSL66GP 1

  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite