• head_banner_03
  • head_banner_02

Dvogumbeni SIP video domofon JSL83

Dvogumbeni SIP video domofon JSL83

Kratek opis:

JSL83 je SIP video domofon z dvema gumboma, vgrajeno HD kamero in naprednim avdio sistemom. Podpira format stiskanja videa H.264 in zagotavlja odlično kakovost videa v ločljivosti 720p. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci in si ogledujete videoposnetek s kamere.
JSL83 ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.


Podrobnosti o izdelku

Oznake izdelkov

JSL83

JSL83 je SIP video domofon z dvema gumboma, vgrajeno HD kamero in naprednim avdio sistemom. Podpira format stiskanja videa H.264 in zagotavlja odlično kakovost videa v ločljivosti 720p. Z nadzorno ploščo na dotik se lahko kadar koli pogovarjate z obiskovalci in si ogledujete videoposnetek s kamere.
JSL83 ponuja upravljanje brez ključa in udobje za uporabnike, ki odpirajo vrata brez ključa. Vrata je mogoče odpreti na daljavo, če je na voljo elektronska ključavnica. Idealen je za nadzor, komunikacijo in varnost prek interneta, na primer za poslovne, institucionalne in stanovanjske aplikacije.

Značilnosti izdelka

• HTTP/HTTPS/FTP/TFTP

• Poizvedba DNS SRV/A/Poizvedba NATPR

•SNMP/TR069

• Konfiguracijska tipkovnica‐upravljanje na osnovi

• Upravljanje spleta HTTP/HTTPS

• Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP prek TLS, SRTP

• Dostop do vrat: toni DTMF

• 2 SIP liniji, dvojni SIP strežniki

• Generator udobnega hrupa (CNG)

• Zaznavanje glasovne aktivnosti (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Širokopasovni kodek: G.722

• Dva‐način zvočnega toka

• HD glas

• Kot gledanja: 80°(V), 60°(V)

• Minimalna osvetlitev: 0,1 luksa

• Ločljivost: do 1280 x 720

• Video kodek: H.264

• Najvišja hitrost prenosa slike: 720p‐30 sličic na sekundo

• Barvna CMOS kamera z 2 milijoni slikovnih pik

Podrobnosti o izdelku

SIP domofon z dvema gumboma

•HD glas

•1080p HD kamera

•Dostop do vrat: DTMF toni

•Idealno za poslovne, institucionalne in stanovanjske aplikacije

•Vgrajena HD-kamera

•Zvočni izhod za odpravljanje odmeva

•Dvojna SIP linija, dvojni SIP strežniki

mj1

Visoka stabilnost in zanesljivost

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP prek TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•Poizvedba DNS SRV/A/poizvedba NATPR

•STUN, Časovnik seje

•DHCP/Statični/PPPoE

•DTMF način: znotraj pasu, RFC2833 in SIP INFO

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

HD zvok

interkom_ONVIF

Onvif

interkom_IK10

IK10

domofon_IP65

IP65

interkom_C

-20℃~65℃

Enostavno upravljanje

•Samodejno omogočanje: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguracija prek spleta HTTP/HTTPS

•Spletna konfiguracija‐upravljanje na osnovi

•SNMP/TR069

•Varnostno kopiranje/obnovitev konfiguracije

•Sistemski dnevnik

打印

  • Prejšnje:
  • Naprej:

  • Napišite svoje sporočilo tukaj in nam ga pošljite